Malicious hackers have pounced on a zero-day vulnerability in a widely used image-resizing utility that ships with themes for the popular WordPress. my nginx and apache access and error logs and eventually found a few PHP errors in the. Malicious hackers have pounced on a zero-day vulnerability in a widely used image-resizing utility that ships with themes for the popular WordPress. my nginx and apache access and error logs and…